视频|时隔五年重启反潜演习 美日韩军事合作提速?

看看新闻Knews记者 方梁

2022-09-30 23:53:44

韩美两国海军前脚刚刚结束为期四天的联合海上演习,后脚又同日本海上自卫队一起,在日本海相关海域进行联合反潜军演。


这也是时隔5年多,三方再次举行以反潜为主题的演习。


三方各有盘算


韩国军方9月30日发布消息称,韩国海军和日本海上自卫队当天在距离独岛(日本称“竹岛”)150公里开外的日本海公海开展反潜演习。


美国海军核潜艇“安纳波利斯”号美国海军核潜艇“安纳波利斯”号


参加此次联演的三国海上装备包括韩军“文武大王”号驱逐舰,美国海军“里根”号核动力航母率领的航母战斗群,以及日本海上自卫队“朝日”号驱逐舰。


美国海军核潜艇“安纳波利斯”号将在联演中扮演搭载潜射弹道导弹的假想敌潜艇,参演三方将对其进行探测和追击,完成“反潜、搜潜、攻潜”的模拟对抗,同时互换相关情报并确认互操作性。


军事评论员陈浩洋表示,在反潜或防空作战中,最为敏感的情报就是潜艇的声呐信号,直升机、水面作战潜艇的反潜声呐性能,以及搜潜、攻潜能力等,这些信息是各国军队最为核心的机密,因此举行此类联合演习也最能体现出军事合作的紧密程度。而这次在美国的主导下,日本和韩国共同完成联合反潜演练,也反映出美国极力打造包括日、韩两国在内的东北亚军事同盟关系的企图。


e89cc359fdc8c48207558a6e8c23c467.jpg


中国国际问题研究院研究员杨希雨对此也表示赞同,他指出,拜登政府上台以来,一直想要撮合日韩和解,促成美日韩三边军事安全同盟,在既有的双边同盟、“三边安全伙伴关系”、“四边机制”等小圈子基础上,把围堵遏制中国的网织得更密。


而对于这次联演,韩日也各有盘算。杨希雨认为,韩国的演练重点是加强反潜能力,以应对朝鲜的潜艇和潜射导弹,并利用军演起到威慑朝鲜的意图,日本则“醉翁之意不在酒”,其真正的目标其实是整个印太,想借此提升自己在该地区的战略地位。


《韩日军事情报保护协定》将恢复谈判?


除了频繁开展演习,韩联社指出,韩日有关恢复《韩日军事情报保护规定》的谈判也有可能在此次联演后提速。


2016年11月,韩国和日本签署《韩日军事情报保护协定》,根据协定,两国可以无需通过美国,直接共享包括朝鲜核设施、导弹等军事情报。然而,由于两国贸易摩擦不断升级,2019年7月,韩国政府通知日方终止《协定》,在美国压力下,《协定》最终没有被废除,但基本名存实亡。


2016年11月23日,韩国国防部长官韩民求(右)与日本驻韩大使长岭安政签署《韩日军事情报保护协定》2016年11月23日,韩国国防部长官韩民求(右)与日本驻韩大使长岭安政签署《韩日军事情报保护协定》


今年6月份,韩国外交部长朴振在华盛顿与美国国务卿布林肯会谈后表示,希望《韩日军事情报保护协定》能尽早恢复正常。此后,韩国国防部也表示,将综合考虑多方因素,在尽早恢复正常实施还是根据韩日关系修复进展适时恢复之间作出取舍。


那么,相关谈判是否有可能在短期内恢复?在陈浩洋看来,最大的阻力来自韩国国内。“由于历史积怨等原因,韩国国内反日情绪仍然高涨,不愿与日本深化军事合作,再加上近期尹锡悦政府外交表现堪忧,此前主张推动恢复《协定》谈判的朴振在国会遭到罢免,尹锡悦也面临支持率低迷的困境,因此,想要顺利恢复谈判,前景并不乐观。”陈浩洋说道。


半岛紧张局势轮番升级


事实上,在演习开始前,韩国国内就已经出现了反对的声音。《韩民族日报》28日报道,一名韩国共同民主党议员当天在社交媒体发文表示,举行联合军演的地点距离独岛(日本称“竹岛”)只有150多公里,而日本是主张对该区域拥有“主权”的国家,韩国军方却欣然同日本海上自卫队一起进行军演,“这像话吗?”


朝鲜装备的一种短程弹道导弹 图源:朝中社朝鲜装备的一种短程弹道导弹 图源:朝中社


杨希雨对此表示,韩国的舆论说明,尽管近期韩日两国高层沟通有所增加,但由于历史和现实矛盾的叠加,日本在韩国关切的问题上也依然坚持顽固立场,双方合作要走向深化面临较大阻力,两国关系在短期内恐怕也难有实质性突破。


“对整个地区而言,更令人担忧的是,韩美日三方军事合作不断加速,可能会导致朝鲜更为激烈的反应。”杨希雨补充道。眼下,美韩联合军演规模越来越大,作为回应,朝鲜也对尹锡悦政府展示了强硬态度,过去6天,韩国已经三次通报称朝鲜发射导弹,各方竞相示强,将导致半岛紧张局势轮番升级。


(看看新闻Knews编辑 宋懿)

版权声明:本文系看看新闻Knews独家稿件,未经授权,不得转载。

相关新闻

关键字: 韩美日反潜半岛局势

    亲,请扫描下方二维码,分享给微信的小伙伴们!

    网址URL二维码生成
    打开微信,点击界面右上角魔术棒,选择"扫一扫"
    打开微信,点击发现,选择"扫一扫"(5.0以上版本)